• 老牛
  • 老牛 2019-11-15 09:53:13

    内核升级后,提示执行环境已改变。授权确定后,就没了。点击应用,提示“内核模块未加载".只好重装了遍。

    (1)回复

  • Born Killer
  • Born Killer 2019-11-14 10:52:17

    ubuntu16安装应用都没有声音

    回复

  • BLUES
  • BLUES 2019-11-13 21:27:30

    deepin os下面今日头条和抖音都不能完全正常

    回复

  • user_52111
  • user_52111 2019-11-09 16:33:17

    定位

    回复

  • user_522920
  • user_522920 2019-11-06 09:57:33

    希望和增加手机号imei号模拟

    回复

  • 蒋小幸
  • 蒋小幸 2019-11-05 22:36:04

    为什么有些应用不能全屏显示

    (1)回复

  • havenjia
  • havenjia 2019-11-05 00:49:19

    ubuntu 19.10安装过程中出现could not insert 'binder_linux': operation not permitted,查看安装日志停在Starting kernel 1...

    (1)回复

  • 旅行家
  • 旅行家 2019-11-04 10:15:11

    抖音还有视频软件中的小视频无法播放,系统为ubuntu16

    (1)回复

  • 2018
  • 2018 2019-11-04 09:22:18

    不关安全引导无法安装成功吗?一定要关安全引导吗?安全引导模式下安装的Ubuntu19.10,关闭安全引导Ubuntu进不去了,不关闭则安装不成功,重新安装Ubuntu做了大量的配置重装一定会很麻烦,真是左右难两全吗,有没有两全奇美的方法啊.有哪位超级大师,能指点一下.如何在不关闭安全引导的模式下顺利安装xdroid2.7呢?

    (2)回复

  • W
  • W 2019-11-03 10:41:20

    安装今日头条是失败,报错误110。

    (1)回复

  • W
  • W 2019-11-03 10:38:01

    今日头条安装不上,报错安装失败

    (1)回复

  • Tom
  • Tom 2019-11-02 17:20:10

    deepin 安装抖音后打开黑屏

    回复

  • wwibanez
  • wwibanez 2019-10-30 22:32:53

    屏幕适配建议改进一下,电脑大屏看着太别扭了

    (1)回复

  • user_986512
  • user_986512 2019-10-30 17:54:23

    apk安装失败

    (1)回复

  • user_645670
  • user_645670 2019-10-30 14:54:44

    AMD 速龙II X4 640居然说么有SSE4.1

    (1)回复

  • user_941103
  • user_941103 2019-10-28 22:03:31

    家国梦游戏装不了,前一版本能玩,一升级后就装不了了

    (1)回复

  • user_265192
  • user_265192 2019-10-28 11:16:10

    docker安装的xDroid镜像有吗

    回复

  • 2018
  • 2018 2019-10-27 16:39:48

    libpng warning: iCCP: known incorrect sRGB profile libpng warning: iCCP: known incorrect sRGB profile libpng warning: iCCP: known incorrect sRGB profile libpng warning: iCCP: known incorrect sRGB profile libpng warning: iCCP: known incorrect sRGB profile libpng warning: iCCP: known incorrect sRGB profile libpng warning: iCCP: known incorrect sRGB profile libpng warning: iCCP: known incorrect sRGB profile libpng warning: iCCP: known incorrect sRGB profile libpng warning: iCCP: known incorrect sRGB profile libpng warning: iCCP: known incorrect sRGB profile libpng warning: iCCP: known incorrect sRGB profile libpng warning: iCCP: known incorrect sRGB profile libpng warning: iCCP: known incorrect sRGB profile libpng warning: iCCP: known incorrect sRGB profile libpng warning: iCCP: known incorrect sRGB profile libpng warning: iCCP: known incorrect sRGB profile

    回复

  • 2018
  • 2018 2019-10-27 16:37:32

    停在百分之36上不动了

    回复

  • 2018
  • 2018 2019-10-27 16:36:21

    看一下安装日志: 正在检查cpu架构... 正在检查是否所需文件是否完整... 正在检查是否可以以管理员身份运行... 正在安装,安装开始时等待时间较长,请耐心等待... 检查操作系统及其版本... 检查是否支持操作系统及其版本... 开始安装... 检查用户组... 正在安装依赖库。该过程可能联网在线下载依赖包,请耐心等待... 准备内核1包... 准备内核2包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 下载和更新软件所需的工具包... 安装内核模块... 安装内核模块... 安装内核模块... 安装内核模块... 安装内核模块... 安装内核模块... 安装内核模块... 安装内核模块... 安装内核模块... 安装内核模块... 安装内核模块... 安装内核模块... 安装内核模块... 安装内核模块... 安装内核模块... 安装内核模块... 安装内核模块... 安装内核模块... 安装内核模块...

    回复

1 23456... »
热门唠叨
  • user_268960 user_268960

    Could not initialize GLX [1] 10883 abort (core dumped) ./command-xapp-center.sh 求解

    424 天前 (9评)
  • user_839056 user_839056

    请问有复制安装的方法吗?我这边是多系统,每个只有20G空间,ubuntu 18.04下安装时提示: 磁盘空间不足,请清理磁盘后再安装 本软件的安装和使用需要大约5G的磁盘空间! 参考空间: /opt (1G) /var (4G) /home (1G) / (5G) /tmp (1G)

    251 天前 (6评)
  • 雲雾霓霞 雲雾霓霞

    安装程序失败。下载完程序后安装过程不显示进度,最后显示安装失败。

    424 天前 (5评)
  • ningyue ningyue

    赶快解决音画不同步和视频播放部分不支持吧!

    491 天前 (4评)
  • Blanc Blanc

    Ubuntu 18.0安装失败,安装程序卡在安装依赖库,终端一直提示libpng warning: iCCP: known incorrect sRGB profile

    406 天前 (4评)
  • SeptemberHX SeptemberHX

    openSUSE 尝试运行有问题

    486 天前 (3评)
  • 小胖儿 小胖儿

    ubuntu18.04用户,今天刚安装上xDroid,但是无法安装应用,自带的计算器等也打开不了,求解阿。

    425 天前 (3评)
  • __ __

    deepin15.9.2 安装的xdroid连计算器都打不开 xdroidui无法启动 不知道什么原因

    243 天前 (3评)
  • user_431256 user_431256

    对deepin优化下呗15.6

    505 天前 (2评)
  • SeptemberHX SeptemberHX

    opensuse 并不能安装。。。报错

    505 天前 (2评)