• 荆棘遍地
  • 荆棘遍地 2020-02-05 09:14:52
  • sse4a 不支持有点可惜,很多早期 amd 的 u 都用不成,这是核心要求么,必须 4.2 以上?

回复(1)
  • 麟卓文大鱼

    麟卓文大鱼 2020-02-12 18:08:06