在deepin 20.1内核版本5.10.5中无法使用

deltacatxx

deltacatxx

2021-03-05 14:45:30

具体描述:

打开应用提示需要认证,输了密码后 也无法打开,会一直显示加载动画。

无法安装软件,也会提示需要认证,但是输了密码后也无法安装,显示安装失败。也会一直显示加载动画。

图片.png

文管会显示多出多个卷,但都指向同一个路径

图片.png


用户评论(2)