• tcjj3
  • tcjj3 2019-04-28 11:01:33

    从Debian移植到Kali,虽然能看到预装的APP,不过仍然无法运行APP,在Kali下安装的时候提示为“不支持的操作系统,系统判断的操作系统代码为:[9999]!” 但是Kali本身也是基于Debian做的啊,只是比Debian多了一些软件而已,为什么就不支持了呢?官方一直采用闭源安装包,现在出现问题也不知道出现在哪里,没法自己折腾安装必须的命令,也不知道具体要安装的东西,难受

回复(0)